Unverified Commit 953771d2 authored by Renovate Bot's avatar Renovate Bot
Browse files

chore(deps): update dependency @types/jest to v27.0.3

parent b9af275d
......@@ -42,7 +42,7 @@
"yup": "0.32.11"
},
"devDependencies": {
"@types/jest": "27.0.2",
"@types/jest": "27.0.3",
"@types/js-yaml": "4.0.4",
"@types/lodash": "4.14.177",
"@types/node": "16.11.7",
......
......@@ -1603,10 +1603,10 @@
dependencies:
"@types/istanbul-lib-report" "*"
"@types/jest@27.0.2":
version "27.0.2"
resolved "https://registry.yarnpkg.com/@types/jest/-/jest-27.0.2.tgz#ac383c4d4aaddd29bbf2b916d8d105c304a5fcd7"
integrity sha512-4dRxkS/AFX0c5XW6IPMNOydLn2tEhNhJV7DnYK+0bjoJZ+QTmfucBlihX7aoEsh/ocYtkLC73UbnBXBXIxsULA==
"@types/jest@27.0.3":
version "27.0.3"
resolved "https://registry.yarnpkg.com/@types/jest/-/jest-27.0.3.tgz#0cf9dfe9009e467f70a342f0f94ead19842a783a"
integrity sha512-cmmwv9t7gBYt7hNKH5Spu7Kuu/DotGa+Ff+JGRKZ4db5eh8PnKS4LuebJ3YLUoyOyIHraTGyULn23YtEAm0VSg==
dependencies:
jest-diff "^27.0.0"
pretty-format "^27.0.0"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment