Unverified Commit d5acce49 authored by Renovate Bot's avatar Renovate Bot
Browse files

fix(deps): update dependency framer-motion to v5.3.2

parent f52b48e1
...@@ -22,7 +22,7 @@ ...@@ -22,7 +22,7 @@
"dotenv": "10.0.0", "dotenv": "10.0.0",
"formik": "2.2.9", "formik": "2.2.9",
"formik-chakra-ui": "1.4.8", "formik-chakra-ui": "1.4.8",
"framer-motion": "5.3.1", "framer-motion": "5.3.2",
"graphql": "16.0.1", "graphql": "16.0.1",
"i18next": "21.5.2", "i18next": "21.5.2",
"js-yaml": "4.1.0", "js-yaml": "4.1.0",
......
...@@ -3715,10 +3715,10 @@ formik@2.2.9: ...@@ -3715,10 +3715,10 @@ formik@2.2.9:
tiny-warning "^1.0.2" tiny-warning "^1.0.2"
tslib "^1.10.0" tslib "^1.10.0"
framer-motion@5.3.1: framer-motion@5.3.2:
version "5.3.1" version "5.3.2"
resolved "https://registry.yarnpkg.com/framer-motion/-/framer-motion-5.3.1.tgz#5588f904f16b20a617f112ee2b10573e7392c488" resolved "https://registry.yarnpkg.com/framer-motion/-/framer-motion-5.3.2.tgz#d749f597d8083a4ae2fba3a2c0821930f2cc7ad4"
integrity sha512-wBqW2eAoIxGcp6zhIPlzHq9b6FqWG3Xir6ovgg/HZgbKajGLfcfYRsQU6qri0U53Qov5QZwb7CkfMjl0UIxL4A== integrity sha512-39xU+ev4inXRAMb2DtdrMnWEinlMLTsk1lmYKcHmHy2WjwewqN9vL+dzqRuhzoPz3fia4U4x2h2w/bNpgh7egA==
dependencies: dependencies:
framesync "6.0.1" framesync "6.0.1"
hey-listen "^1.0.8" hey-listen "^1.0.8"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment