Commit 1689e861 authored by jonas's avatar jonas
Browse files

readme edit

parent f6bf8f98
......@@ -74,7 +74,7 @@ using pip - REQUIRES PYTHON >= 3.6
```bash
pip install -r requirements.txt
```
using conda
using conda (Anaconda3) - creates virtual environment called 'dataproc'
```bash
conda env create -f environment.yml
```
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment