Update dependency mini-css-extract-plugin to v2.4.6