Commit 04f50130 authored by schneider210's avatar schneider210
Browse files

npm package update

parent f60a6a0b
This diff is collapsed.
......@@ -15,10 +15,10 @@
"dependencies": {
"@quasar/extras": "^1.6.4",
"openseadragon": "^2.4.2",
"quasar": "^1.9.15"
"quasar": "^1.9.16"
},
"devDependencies": {
"@quasar/app": "^1.7.1",
"@quasar/app": "^1.7.4",
"autoprefixer": "^9.7.6",
"babel-eslint": "^10.0.1",
"eslint": "^6.8.0",
......@@ -27,7 +27,7 @@
"eslint-plugin-import": "^2.20.1",
"eslint-plugin-vue": "^6.1.2",
"node-sass": "^4.14.0",
"sass": "^1.26.3",
"sass": "^1.26.5",
"sass-loader": "^8.0.2"
},
"engines": {
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment